RubyGems Navigation menu

salad-simple_store 0.1.0

Provides a simple way to store key-value pairs.

Gemfile
          gem 'salad-simple_store', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install salad-simple_store -v 0.1.0
  
  
  
  
  
  
  

Total downloads 916

For this version 440

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - October 23, 2013 (6 KB)
  2. 0.1.0 - October 22, 2013 (6.5 KB)

Runtime Dependencies: