RubyGems Navigation menu

salad-syntax_highlighter 0.1.0

Provides some syntax highlighter helpers to the salad environment.

Gemfile
          gem 'salad-syntax_highlighter', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install salad-syntax_highlighter -v 0.1.0
  
  
  
  
  
  
  

Total downloads 1,891

For this version 535

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - November 17, 2013 (5.5 KB)
  2. 0.1.2 - November 17, 2013 (5.5 KB)
  3. 0.1.1 - July 5, 2013 (4.5 KB)
  4. 0.1.0 - May 2, 2013 (4.5 KB)

Runtime Dependencies: