RubyGems Navigation menu

salad-syntax_highlighter 0.1.3

Provides some syntax highlighter helpers to the salad environment.

Versions:

  1. 0.1.3 - November 17, 2013 (5.5 KB)
  2. 0.1.2 - November 17, 2013 (5.5 KB)
  3. 0.1.1 - July 5, 2013 (4.5 KB)
  4. 0.1.0 - May 2, 2013 (4.5 KB)

Runtime Dependencies:

Authors:

  • Jody Salt

Owners:

68b13e947bff4934357a31607adf834f

Total downloads 1,919

For this version 449

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'salad-syntax_highlighter', '~> 0.1.3' = Copy to clipboard Copied!

install:
gem install salad-syntax_highlighter = Copy to clipboard Copied!

Links: