RubyGems Navigation menu

salesforce 0.0.1

This rubygem does not have a description or summary.

Gemfile
          gem 'salesforce', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install salesforce
  
  
  
  
  
  
  

Total downloads 1,242

For this version 1,242

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - June 8, 2011 (3 KB)