RubyGems Navigation menu

salesforce_connector_light 0.0.3

Use a previously acquired token to easily access the REST API with httparty

Gemfile
          gem 'salesforce_connector_light', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install salesforce_connector_light
  
  
  
  
  
  
  

Authors:

  • Vzmind

Owners:

Total downloads 2,424

For this version 854

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - July 12, 2012 (6 KB)
  2. 0.0.2 - July 12, 2012 (6 KB)
  3. 0.0.1 - July 12, 2012 (6 KB)

Runtime Dependencies: