RubyGems Navigation menu

samlr 2.0.4

Helps you implement a SAML SP

Gemfile
          gem 'samlr', '~> 2.0.4'
  
  
  
  
  
  
  

install
          gem install samlr
  
  
  
  
  
  
  

Licenses:

  • Apache License Version 2.0

Total downloads 20,574

For this version 436

Show all versions (32 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 2.0.4 - September 2, 2014 (47.5 KB)
  2. 2.0.3 - August 22, 2014 (47.5 KB)
  3. 2.0.2 - August 6, 2014 (47 KB)
  4. 2.0.1 - May 28, 2014 (46.5 KB)
  5. 2.0.0 - March 26, 2014 (46 KB)
Show all versions (32 total)