RubyGems Navigation menu

sandofsky-gd2 1.1.2

Ruby interface to gd 2 library.

Gemfile
          gem 'sandofsky-gd2', '~> 1.1.2'
  
  
  
  
  
  
  

install
          gem install sandofsky-gd2
  
  
  
  
  
  
  

Authors:

  • Rob Leslie, Forked by Ben Sandofsky

Owners:

Total downloads 1,423

For this version 1,423

Required Ruby Version: None

Links:

Versions:

  1. 1.1.2 - March 27, 2010 (27 KB)