RubyGems Navigation menu

sandra-rails 0.0.5

Connect Sandra with Rails

Gemfile
          gem 'sandra-rails', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install sandra-rails -v 0.0.5
  
  
  
  
  
  
  

Total downloads 6,180

For this version 872

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.8 - May 29, 2012 (5 KB)
  2. 0.0.7 - March 6, 2012 (5 KB)
  3. 0.0.6 - March 6, 2012 (5 KB)
  4. 0.0.5 - March 6, 2012 (5 KB)
  5. 0.0.4 - March 5, 2012 (5 KB)
Show all versions (7 total)