RubyGems Navigation menu

sanity 1.0.0

Removes the Ruby stdlib from your $LOAD_PATH

Gemfile
          gem 'sanity', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install sanity
  
  
  
  
  
  
  

Authors:

  • Theo Hultberg

Owners:

Total downloads 911

For this version 911

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - May 24, 2012 (3 KB)