RubyGems Navigation menu

sap4ruby 0.0.3

Using jruby to connect with SAP ERP system via RFC.

Versions:

  1. 0.0.3 - March 9, 2011 (6.07 MB)
Show all versions (3 total)

Authors:

  • Marcelo Nascimento Moraes

Owners:

Fdce6e319834ea551e99ed6143aac1af

Total downloads 1,659

For this version 1,102

Show all versions (3 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'sap4ruby', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install sap4ruby = Copy to clipboard Copied!

Links: