RubyGems Navigation menu

sapoci-connect 0.1.10

HTTP client library for working with SAP OCI compliant servers.

Gemfile
          gem 'sapoci-connect', '~> 0.1.10'
  
  
  
  
  
  
  

install
          gem install sapoci-connect -v 0.1.10
  
  
  
  
  
  
  

Authors:

  • Oliver Eilhard

Owners:

Total downloads 4,486

For this version 920

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.13 - March 14, 2014 (10 KB)
  2. 0.1.12 - October 3, 2012 (9 KB)
  3. 0.1.11 - October 3, 2012 (9 KB)
  4. 0.1.10 - May 3, 2012 (9 KB)
  5. 0.1.9 - May 3, 2012 (9 KB)
Show all versions (6 total)