RubyGems Navigation menu

sapoci 0.1.5

Ruby library and Rails plugin for punchout via SAP OCI protocol.

Versions:

  1. 0.1.9 - March 14, 2014 (8.5 KB)
  2. 0.1.8 - September 22, 2012 (7.5 KB)
  3. 0.1.7 - February 8, 2012 (7.5 KB)
  4. 0.1.6 - September 22, 2011 (7.5 KB)
  5. 0.1.5 - September 6, 2011 (7.5 KB)
Show all versions (6 total)

Authors:

  • Oliver Eilhard

Owners:

0685e6aa5a7985d4d569938c92a8ece6

Total downloads 5,097

For this version 966

Show all versions (6 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'sapoci', '~> 0.1.5' = Copy to clipboard Copied!

install:
gem install sapoci -v 0.1.5 = Copy to clipboard Copied!

Links: