RubyGems Navigation menu

sappho-socket 0.1.2

See the project home page for more information

Gemfile
          gem 'sappho-socket', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install sappho-socket -v 0.1.2
  
  
  
  
  
  
  

Total downloads 9,481

For this version 878

Show all versions (11 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.5 - January 26, 2013 (6 KB)
  2. 0.1.4 - April 20, 2012 (6 KB)
  3. 0.1.3 - April 20, 2012 (6 KB)
  4. 0.1.2 - March 19, 2012 (6 KB)
  5. 0.1.1 - March 18, 2012 (6 KB)
Show all versions (11 total)

Runtime Dependencies:

Development Dependencies: