RubyGems Navigation menu

sappy 0.1.5

A wrapper for the SiteUptime API

Versions:

  1. 0.1.7 - March 17, 2010 (12.5 KB)
  2. 0.1.6 - March 15, 2010 (12.5 KB)
  3. 0.1.5 - December 7, 2009 (12.5 KB)
  4. 0.1.4 - October 10, 2009 (11 KB)
  5. 0.1.3 - October 8, 2009 (11 KB)
Show all versions (7 total)

Authors:

  • Dylan Egan, Tim Carey-Smith

Owners:

A86224d72ce21cd9f5bee6784d4b06c7Bfee761996520075a68bfdccf205d755

Total downloads 10,060

For this version 1,342

Show all versions (7 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'sappy', '~> 0.1.5' = Copy to clipboard Copied!

install:
gem install sappy -v 0.1.5 = Copy to clipboard Copied!

Links: