RubyGems Navigation menu

sass-capucine 0.0.3

Compass plugin

Gemfile
          gem 'sass-capucine', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install sass-capucine
  
  
  
  
  
  
  

Authors:

  • Damian Le Nouaille

Owners:

Total downloads 2,925

For this version 1,073

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - February 3, 2012 (6 KB)
  2. 0.0.2 - January 2, 2012 (6.5 KB)
  3. 0.0.1 - November 15, 2011 (6.5 KB)

Runtime Dependencies: