RubyGems.org

sass-globbing

1.0.0.rc.1

Allows use of globs in Sass @import directives.

installgem install sass-globbing -v 1.0.0.rc.1 --pre
Authors

Chris Eppstein

137,167 total downloads 426 for this version
Owners

723ee972f9e5078aeda85cdf0db3f3c8

Gemfile
gem 'sass-globbing', '~> 1.0.0.rc.1'
Versions
  1. 1.1.1 May 16, 2014 (7.5 KB)
  2. 1.1.0 May 29, 2013 (7.5 KB)
  3. 1.1.0.pre.1 May 28, 2013 (7.5 KB)
  4. 1.1.0.pre.0 May 28, 2013 (7.5 KB)
  5. 1.0.0 December 20, 2012 (6 KB)
Show all versions (7 total)
Runtime Dependencies
  1. sass >= 3.1