RubyGems Navigation menu

sass-softlight 0.0.2

SassScript extension to bring the math behind Photoshop's powerful soft-light gradient blending mode to Sass, which eliminates the need for making soft-light gradient backgrounds manually.

Versions:

  1. 0.0.2 - August 1, 2012 (6 KB)
  2. 0.0.1 - July 31, 2012 (5.5 KB)

Runtime Dependencies:

Authors:

  • Albert Tholen

Owners:

48cc97b065fdc87f85dbbcd805a4f328

Total downloads 1,639

For this version 858

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'sass-softlight', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install sass-softlight = Copy to clipboard Copied!

Links: