RubyGems Navigation menu

sass-twitter-bootstrap 2.3.0

Gemification of the Twitter Bootstrap

Gemfile
          gem 'sass-twitter-bootstrap', '~> 2.3.0'
  
  
  
  
  
  
  

install
          gem install sass-twitter-bootstrap
  
  
  
  
  
  
  

Total downloads 6,187

For this version 1,176

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.3.0 - March 2, 2013 (81 KB)
  2. 2.2.2.1 - December 10, 2012 (79.5 KB)
  3. 2.2.2 - December 10, 2012 (79.5 KB)
  4. 2.2.1 - December 2, 2012 (80 KB)
  5. 2.1.1 - September 25, 2012 (76 KB)
Show all versions (7 total)

Runtime Dependencies: