RubyGems Navigation menu

sass-twitter-bootstrap-rails 1.0.2

This gem provides Twitter Bootstrap converted to Sass directly for you Rails 3 application.

Gemfile
          gem 'sass-twitter-bootstrap-rails', '~> 1.0.2'
  
  
  
  
  
  
  

install
          gem install sass-twitter-bootstrap-rails
  
  
  
  
  
  
  

Total downloads 6,769

For this version 3,886

Required Ruby Version: None

Links:

Versions:

  1. 1.0.2 - February 28, 2012 (38 KB)
  2. 1.0.1 - February 6, 2012 (37 KB)
  3. 1.0.0 - February 6, 2012 (37 KB)
  4. 0.1 - January 26, 2012 (24.5 KB)

Runtime Dependencies: