RubyGems Navigation menu

sass-zip-importer 1.0.0.beta.1

Allows sass, scss, and css files within zip files to be found using Sass @import directives.

Gemfile
          gem 'sass-zip-importer', '~> 1.0.0.beta.1'
  
  
  
  
  
  
  

install
          gem install sass-zip-importer --pre
  
  
  
  
  
  
  

Licenses:

  • Apache 2.0

Total downloads 270

For this version 133

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0.beta.1 - July 15, 2013 (11.5 KB)
  2. 1.0.0.beta.0 - July 11, 2013 (7.5 KB)

Runtime Dependencies: