RubyGems Navigation menu

sass_rails_patch 0.0.2

Fix sass precompile in rails

Gemfile
          gem 'sass_rails_patch', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install sass_rails_patch
  
  
  
  
  
  
  

Authors:

  • Quinn Shanahan

Owners:

Total downloads 17,722

For this version 15,636

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - May 17, 2013 (3.5 KB)
  2. 0.0.1 - October 3, 2012 (3.5 KB)

Runtime Dependencies: