RubyGems Navigation menu

sauce-jasmine 2.4.0

This rubygem does not have a description or summary.

Gemfile
          gem 'sauce-jasmine', '~> 2.4.0'
  
  
  
  
  
  
  

install
          gem install sauce-jasmine
  
  
  
  
  
  
  

Total downloads 6,405

For this version 616

Required Ruby Version: None

Links:

Versions:

  1. 2.4.0 - April 11, 2013 (5 KB)
  2. 2.3.1 - March 10, 2013 (5 KB)
  3. 2.1.1 - August 15, 2012 (5 KB)
  4. 2.1.0 - August 15, 2012 (4.5 KB)