RubyGems Navigation menu

savon-multipart 2.0.2

Adds multipart support (SOAP with Attachments) to Savon

Gemfile
          gem 'savon-multipart', '~> 2.0.2'
  
  
  
  
  
  
  

install
          gem install savon-multipart
  
  
  
  
  
  
  

Total downloads 4,530

For this version 317

Show all versions (6 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 2.0.2 - July 9, 2014 (10.5 KB)
  2. 2.0.1 - May 13, 2014 (10.5 KB)
  3. 2.0.0 - May 13, 2014 (10.5 KB)
  4. 1.2.0 - October 1, 2012 (10 KB)
  5. 1.1.0 - August 24, 2012 (10 KB)
Show all versions (6 total)

Runtime Dependencies: