RubyGems Navigation menu

sawtooth 0.2.0

Provides an interface on top of nokogiri to parse XML files like Apache Digester.

Gemfile
          gem 'sawtooth', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install sawtooth
  
  
  
  
  
  
  

Authors:

  • Lukas Westermann

Owners:

15f2cce3b95bfd989f3700f595000d6c

lwe

Total downloads 983

For this version 983

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - January 19, 2012 (15.5 KB)

Runtime Dependencies: