RubyGems.org

Ruby gem to use the SaySo API (v1).

installgem install sayso-api-client -v 0.1.0
Authors

Joost Hietbrink

3,583 total downloads 901 for this version
Owners

B0a417a921e705ad0a605ff666d9b074

Gemfile
gem 'sayso-api-client', '~> 0.1.0'
Versions
  1. 0.1.3 April 1, 2012 (6 KB)
  2. 0.1.2 October 27, 2011 (5.5 KB)
  3. 0.1.1 July 24, 2011 (5.5 KB)
  4. 0.1.0 July 20, 2011 (5 KB)