RubyGems Navigation menu

sbader-yui-compressor 0.9.6

A Ruby interface to YUI Compressor for minifying JavaScript and CSS assets.

Gemfile
          gem 'sbader-yui-compressor', '~> 0.9.6'
  
  
  
  
  
  
  

install
          gem install sbader-yui-compressor
  
  
  
  
  
  
  

Authors:

  • Sam Stephenson

Owners:

Total downloads 1,012

For this version 1,012

Required Ruby Version: None

Links:

Versions:

  1. 0.9.6 - March 30, 2011 (833 KB)

Runtime Dependencies: