RubyGems Navigation menu

scgi 0.8.0

Simple support for using SCGI in ruby apps, such as Rails

Gemfile
          gem 'scgi', '~> 0.8.0'
  
  
  
  
  
  
  

install
          gem install scgi -v 0.8.0
  
  
  
  
  
  
  

Total downloads 7,189

For this version 1,238

Required Ruby Version: None

Links:

Versions:

  1. 0.9.1 - November 7, 2008 (10 KB)
  2. 0.9.0 - January 23, 2008 (10 KB)
  3. 0.8.0 - September 6, 2007 (9.5 KB)
  4. 0.7.0 - August 15, 2007 (14 KB)
  5. 0.6.0 - August 13, 2007 (13.5 KB)