RubyGems Navigation menu

scope 0.2.3

Concise unit testing in the spirit of Shoulda

Gemfile
          gem 'scope', '~> 0.2.3'
  
  
  
  
  
  
  

install
          gem install scope
  
  
  
  
  
  
  

Total downloads 146,096

For this version 139,229

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.3 - August 19, 2011 (6 KB)
  2. 0.2.2 - June 27, 2011 (6 KB)
  3. 0.2.1 - May 23, 2011 (5.5 KB)
  4. 0.2 - May 23, 2011 (5.5 KB)
  5. 0.1.2 - May 23, 2011 (5.5 KB)
Show all versions (6 total)

Runtime Dependencies: