RubyGems Navigation menu

scout_scout 0.0.3

API wrapper for scout.com

Versions:

  1. 0.0.6 - April 10, 2011 (14 KB)
  2. 0.0.5 - July 15, 2010 (13.5 KB)
  3. 0.0.4 - February 24, 2010 (12 KB)
  4. 0.0.3 - January 31, 2010 (9.5 KB)
  5. 0.0.2 - January 30, 2010 (9 KB)
Show all versions (6 total)

Development Dependencies:

Authors:

  • Jesse Newland

Owners:

1c1aabc1abed5cce37b192dd00f0f28c235c02c720a68fe290dd23562d3b5afc993c45489aac7a71f27112ba2ab4f74cD6bf9f4e0bac7c90b912a50339ac270f

Total downloads 8,051

For this version 1,288

Show all versions (6 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'scout_scout', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install scout_scout -v 0.0.3 = Copy to clipboard Copied!

Links: