RubyGems Navigation menu

scribd_fu 2.0.11

A Rails gem that streamlines interactions with the Scribd service

Gemfile
          gem 'scribd_fu', '~> 2.0.11'
  
  
  
  
  
  
  

install
          gem install scribd_fu
  
  
  
  
  
  
  

Authors:

  • Matt Darby

Owners:

Total downloads 17,437

For this version 7,898

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.0.11 - March 29, 2011 (12.5 KB)
  2. 2.0.10 - March 28, 2011 (12 KB)
  3. 2.0.9 - July 9, 2010 (12.5 KB)
  4. 2.0.8 - June 30, 2010 (12.5 KB)
  5. 2.0.7 - June 30, 2010 (12 KB)
Show all versions (8 total)

Runtime Dependencies: