RubyGems Navigation menu

scriptcrmod 0.2.1

A module for CodeRunner to allow arbitrary scripts to be run. Installed automatically with the coderunner gem.

Gemfile
          gem 'scriptcrmod', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install scriptcrmod
  
  
  
  
  
  
  

Licenses:

  • GPLv3

Total downloads 2,368

For this version 417

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - November 30, 2013 (7.5 KB)
  2. 0.2.0 - December 30, 2012 (7.5 KB)
  3. 0.1.1 - December 29, 2012 (7 KB)
  4. 0.1.0 - December 29, 2012 (6.5 KB)