RubyGems Navigation menu

sdbcli 0.1.8

sdbcli is an interactive command-line client of Amazon SimpleDB.

Gemfile
          gem 'sdbcli', '~> 0.1.8'
  
  
  
  
  
  
  

install
          gem install sdbcli -v 0.1.8
  
  
  
  
  
  
  

Total downloads 43,052

For this version 872

Show all versions (66 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.5.1 - February 11, 2013 (21.5 KB)
  2. 1.5.0 - February 11, 2013 (21.5 KB)
  3. 1.4.9 - February 11, 2013 (21 KB)
  4. 1.4.8 - February 9, 2013 (21 KB)
  5. 1.4.7 - February 5, 2013 (20 KB)
Show all versions (66 total)

Runtime Dependencies: