RubyGems Navigation menu

sed 0.0.1

Use the `sed` command from Ruby code

Gemfile
          gem 'sed', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install sed
  
  
  
  
  
  
  

Authors:

  • Fernando Guillen (http://fernandoguillen.info)

Owners:

Total downloads 1,148

For this version 1,148

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - June 5, 2011 (8 KB)

Development Dependencies: