RubyGems Navigation menu

selenium-webdriver-rails-support-via-monkeypatch.gemspec 0.1.0

Quick monkeypatch to add support for Rails to selenium-webdriver (0.0.28) ... should be fixed soon!

Versions:

  1. 0.1.0 - September 25, 2010 (4 KB)

Authors:

  • remi

Owners:

9aa14f2843342bcb30a1de4ef47f8ae1

Total downloads 1,301

For this version 1,301

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'selenium-webdriver-rails-support-via-monkeypatch.gemspec', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install selenium-webdriver-rails-support-via-monkeypatch.gemspec = Copy to clipboard Copied!

Links: