RubyGems Navigation menu

self-defense 0.1.5

self-defense

Gemfile
          gem 'self-defense', '~> 0.1.5'
  
  
  
  
  
  
  

install
          gem install self-defense
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 5,923

For this version 525

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.5 - July 27, 2013 (8 KB)
  2. 0.1.4 - February 6, 2013 (6 KB)
  3. 0.1.3 - July 6, 2010 (3 KB)
  4. 0.1.2 - July 6, 2010 (3 KB)
  5. 0.1.1 - July 6, 2010 (3 KB)
Show all versions (6 total)