RubyGems Navigation menu

sentry-raven 0.9.3

A gem that provides a client interface for the Sentry error logger

Versions:

  1. 0.12.2 - December 8, 2014 (27 KB)
  2. 0.12.1 - November 19, 2014 (27 KB)
  3. 0.12.0 - November 10, 2014 (27 KB)
  4. 0.11.2 - November 7, 2014 (30 KB)
  5. 0.11.1 - November 2, 2014 (29.5 KB)
Show all versions (29 total)

Authors:

  • Noah Kantrowitz, David Cramer

Owners:

Cf611565f0b79abd0b3dc200ad86766151567a4f786cd8a2c41c513b592de9f9360db81fc4d83de5f6b6a13a398d4cb3

Total downloads 360,937

For this version 12,014

Show all versions (29 total)

Required Ruby Version: >= 0

Licenses:

Apache-2.0

Gemfile:
gem 'sentry-raven', '~> 0.9.3' = Copy to clipboard Copied!

install:
gem install sentry-raven -v 0.9.3 = Copy to clipboard Copied!

Links: