RubyGems Navigation menu

sequel_orderable 0.0.3

Sequel Plugin

Versions:

  1. 0.0.3 - December 29, 2007 (7.5 KB)
  2. 0.0.2 - December 4, 2007 (7.5 KB)
  3. 0.0.1 - December 3, 2007 (7.5 KB)
Show all versions (4 total)

Runtime Dependencies:

Authors:

  • Wayne E. Seguin & Aman Gupta

Owners:

67d3880bbfaafdb2a2108b7c9a64df47

Total downloads 3,923

For this version 1,415

Show all versions (4 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'sequel_orderable', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install sequel_orderable = Copy to clipboard Copied!

Links: