RubyGems Navigation menu

sequel_sexy_validations 0.2.7

Sequel plugin which provides sexy validations for model.

Versions:

  1. 0.2.7 - November 14, 2010 (7 KB)
  2. 0.2.6 - November 13, 2010 (7 KB)
  3. 0.2.5 - October 10, 2010 (7 KB)
  4. 0.2.4 - October 9, 2010 (7 KB)
  5. 0.2.3 - September 28, 2010 (7 KB)
Show all versions (10 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Corin Langosch

Owners:

82890582bc10ffebe1ae4c7127effa01

Total downloads 11,970

For this version 1,307

Show all versions (10 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'sequel_sexy_validations', '~> 0.2.7' = Copy to clipboard Copied!

install:
gem install sequel_sexy_validations = Copy to clipboard Copied!

Links: