RubyGems Navigation menu

sequenceserver 0.8.1

SequenceServer lets you rapidly set up a BLAST+ server with an intuitive user interface for use locally or over the web.

Versions:

  1. 0.8.7 - January 25, 2014 (786 KB)
  2. 0.8.7.beta1 - January 21, 2014 (786 KB)
  3. 0.8.6 - November 28, 2013 (791 KB)
  4. 0.8.5 - April 27, 2013 (1.14 MB)
  5. 0.8.4 - March 29, 2013 (1.05 MB)
Show all versions (36 total)

Development Dependencies:

Authors:

  • Anurag Priyam, Ben J Woodcroft, Yannick Wurm

Owners:

6a9139027632a28e34de406abd156614741c5fb89dcb8a120d1339a151c5985a

Total downloads 17,406

For this version 738

Show all versions (36 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'sequenceserver', '~> 0.8.1' = Copy to clipboard Copied!

install:
gem install sequenceserver -v 0.8.1 = Copy to clipboard Copied!

Links: