RubyGems Navigation menu

sfget 0.1

Bypass Sourceforge.net's website to get the package you need

Gemfile
          gem 'sfget', '~> 0.1'
  
  
  
  
  
  
  

install
          gem install sfget
  
  
  
  
  
  
  

Total downloads 1,358

For this version 1,357

Required Ruby Version: None

Links:

Versions:

  1. 0.1 - September 19, 2008 (4 KB)

Runtime Dependencies: