RubyGems Navigation menu

sga_paperclippolymorph 0.2.7

gem version of paperclippolymorph for sga company

Gemfile
          gem 'sga_paperclippolymorph', '~> 0.2.7'
  
  
  
  
  
  
  

install
          gem install sga_paperclippolymorph
  
  
  
  
  
  
  

Authors:

  • tim.teng

Owners:

Total downloads 9,244

For this version 1,072

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.7 - May 15, 2011 (9.5 KB)
  2. 0.2.6 - May 15, 2011 (9.5 KB)
  3. 0.2.4 - November 29, 2010 (9.5 KB)
  4. 0.2.3 - September 22, 2010 (9.5 KB)
  5. 0.2.2 - August 2, 2010 (9.5 KB)
Show all versions (8 total)

Runtime Dependencies: