RubyGems Navigation menu

shadow_puppet 0.1.8

A Ruby Puppet DSL

Gemfile
          gem 'shadow_puppet', '~> 0.1.8'
  
  
  
  
  
  
  

install
          gem install shadow_puppet -v 0.1.8
  
  
  
  
  
  
  

Total downloads 57,046

For this version 1,304

Show all versions (65 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.10.0.beta1 - September 10, 2014 (22 KB)
  2. 0.9.1 - June 10, 2014 (21.5 KB)
  3. 0.9.1.alpha1 - June 10, 2014 (22 KB)
  4. 0.9.0 - May 17, 2014 (21.5 KB)
  5. 0.9.0.rc1 - May 16, 2014 (21.5 KB)
Show all versions (65 total)