RubyGems Navigation menu

shadow_puppet 0.6.0.pre

A Ruby Puppet DSL

Gemfile
          gem 'shadow_puppet', '~> 0.6.0.pre'
  
  
  
  
  
  
  

install
          gem install shadow_puppet -v 0.6.0.pre --pre
  
  
  
  
  
  
  

Total downloads 57,045

For this version 267

Show all versions (65 total)

Required Ruby Version: None

Links: