RubyGems Navigation menu

shoehorn 0.5.4

Ruby implementation of the API for Shoeboxed, http://developer.shoeboxed.com/overview

Gemfile
          gem 'shoehorn', '~> 0.5.4'
  
  
  
  
  
  
  

install
          gem install shoehorn -v 0.5.4
  
  
  
  
  
  
  

Authors:

  • Mike Gunderloy

Owners:

Total downloads 5,954

For this version 660

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.5.5 - February 16, 2013 (24 KB)
  2. 0.5.4 - January 1, 2013 (24 KB)
  3. 0.5.3 - March 22, 2012 (24 KB)
  4. 0.5.2 - December 11, 2011 (23.5 KB)
  5. 0.5.1 - December 9, 2011 (23.5 KB)
Show all versions (7 total)

Runtime Dependencies: