RubyGems Navigation menu

should_be_faster 0.1.0

provides rspec matcher to do simple benchmark tests

Versions:

  1. 0.1.0 - May 16, 2011 (3.5 KB)
  2. 0.0.3 - May 5, 2010 (4.5 KB)
  3. 0.0.2 - April 10, 2010 (4.5 KB)
  4. 0.0.1 - February 15, 2010 (4.5 KB)

Authors:

  • David Turnbull

Owners:

22ab517fe5c5c624480bd21f1a592175

Total downloads 5,566

For this version 1,767

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'should_be_faster', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install should_be_faster = Copy to clipboard Copied!

Links: