RubyGems Navigation menu

simonmenke-globalize2 0.0.7

The second incarnation of Globalize for Rails

Gemfile
          gem 'simonmenke-globalize2', '~> 0.0.7'
  
  
  
  
  
  
  

install
          gem install simonmenke-globalize2
  
  
  
  
  
  
  

Total downloads 2,052

For this version 1,327

Required Ruby Version: None

Links:

Versions:

  1. 0.0.7 - September 13, 2009 (25 KB)
  2. 0.0.6 - June 30, 2009 (25 KB)
  3. 0.0.5 - June 15, 2009 (25 KB)
  4. 0.0.4 - May 28, 2009 (24.5 KB)
  5. 0.0.1 - May 26, 2009 (24.5 KB)