RubyGems Navigation menu

simple-logger 0.1

Smarter clone of Extlib logger with colours support.

Gemfile
          gem 'simple-logger', '~> 0.1'
  
  
  
  
  
  
  

install
          gem install simple-logger
  
  
  
  
  
  
  

Authors:

  • Jakub Šťastný aka Botanicus

Owners:

Total downloads 3,748

For this version 1,092

Required Ruby Version: None

Links:

Versions:

  1. 0.1 - February 25, 2011 (7 KB)
  2. 0.0.2 - December 24, 2009 (7 KB)
  3. 0.0.1 - December 24, 2009 (7 KB)

Runtime Dependencies: