RubyGems Navigation menu

simple-versioner 0.0.1

A way to retreive best placed versions

Gemfile
          gem 'simple-versioner', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install simple-versioner
  
  
  
  
  
  
  

Authors:

  • Robbie Clutton

Owners:

Total downloads 615

For this version 615

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - May 19, 2013 (5.5 KB)

Development Dependencies: