RubyGems Navigation menu

simple_jshint 0.0.1

A simple API to let you lint your code.

Gemfile
          gem 'simple_jshint', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install simple_jshint
  
  
  
  
  
  
  

Total downloads 927

For this version 927

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - November 3, 2012 (37.5 KB)

Runtime Dependencies:

Development Dependencies: