RubyGems Navigation menu

simple_wiimote 0.3.2

simple_wiimote

Gemfile
          gem 'simple_wiimote', '~> 0.3.2'
  
  
  
  
  
  
  

install
          gem install simple_wiimote
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 7,393

For this version 538

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.2 - July 27, 2013 (9 KB)
  2. 0.3.1 - February 6, 2013 (7 KB)
  3. 0.3.0 - December 20, 2012 (4 KB)
  4. 0.2.1 - December 20, 2012 (4 KB)
  5. 0.2.0 - December 19, 2012 (3.5 KB)
Show all versions (10 total)

Runtime Dependencies: